aide.blog4ever.com

aide.blog4ever.com

Absence des images hébergées... ?

847 appréciations
En ligne
  les amis.
Depuis ce matin, je ne vois plus aucune des images importées par les blogueurs  et hébergées sur le forum "entre nous"
Par conséquent, je ne comprends pas la plupart des posts qui s'y réfèrent   
Est-ce un problème qui vient de chez moi, ou bien est-ce généralisé... parce que d'après les posts que je lis, il semblerait que d'autres les voient
de me dire ce qu'il en est.


1158 appréciations
Hors-ligne
 Aquarella
Je suis avec le navigateur IE11 et je n'ai aucun soucis pour voir les images.
As tu fait un nettoyage ?

959 appréciations
Hors-ligne


Il y a un souci d'affichage avec certaines images. 

Cela ne provient pas de Blog4ever mais de HostingPics qui les héberge.

Il est également difficile, voir impossible, d'en envoyer (tous forums).

Ne touchez à rien et attendez que le problème soit résolu.



1158 appréciations
Hors-ligne
 Daniel merci

351 appréciations
Hors-ligne


J'ai publié l'image  :
http://img15.hostingpics.net/pics/4008894af663a7.png 

Chez moi, elle s'affiche bien sur le forum "Entre-Nous...
Mon naviguateur est Firefox)


@@ est-ce-que ça signifie qu'il serait préférable de ne pas publier les images de l'hébergeur "HostingPics" ?

Bonne journée 

Dernière modification le mercredi 23 Mars 2016 à 14:11:14


847 appréciations
En ligne
  pour ta réponse, Daniel.
C'était bien ce que je pensais.
J'attends que tout rentre dans l'ordre.


Oui, mon ordinateur a été nettoyé tout récemment, @Soleilvie@
Et je vois bien tout le reste.
Je pensais donc que cela venait de l'hébergeur d'images...

Dernière modification le mercredi 23 Mars 2016 à 14:10:25


959 appréciations
Hors-ligne
@Vonny@

Chez moi, elle s'affiche bien sur le forum "Entre-Nous...

Le problème sur HostingPics semble en cours de résolution car certaines images commencent à revenir.  

Par contre, à l'heure à laquelle j'écris ce message, les envois sont toujours bloqués.   http://www.hostingpics.net/

L'hébergement chez HostingPics est très bien pour les forums car chaque membre peut ainsi publier les images de son choix.

Une panne peut se produire sur n'importe quel serveur et nous sommes bien placés pour le savoir.

Bonne journée

Plumebleue

ou plutôt bonsoir...
J'ignore si des images sont en train de revenir, mais depuis ce matin et jusqu'à présent 22h48 aucune image ne s'affiche dans mon forum... :( J'ai bien compris que la panne est chez hosting pics, mais ne pourrit-on avoir une hébergeur de substitution pendant la réparation de la panne ? Peut-on prendre n'importe quel autre höbergeur ? Merci d'avance de votre réponse...
 Il faut dire que cette deuxième panne qui n'est pas de votre responsabilitétombe franchement très mal... après le gros soucis récent...

959 appréciations
Hors-ligne
 @Plumebleue@

La panne chez HostingPics est visiblement plus importante qu'il ne semblait.

On ne peut plus envoyer aucune image
(la capture ci-dessous est hébergée sur Blog4ever) :



Pour une éventuelle solution de substitution, au cas où le problème ne soit pas résolu jeudi matin, je demande à @KingLouis@ ou @Maelranaidh@ si c'est envisageable.

 


739 appréciations
Hors-ligne
Salut,

L'upload ne fonctionne ni via leur widget utilisé sur les forums, ni sur leur site. Je pense donc qu'ils ont un problème général.

Je viens de leur écrire pour leur signaler, je vous tiens au courant.

S'ils ne résolvent pas le problème rapidement on installera un autre système comme par exemple http://www.casimages.com/webmaster

A long terme, on prévoit aussi de pouvoir héberger les images de forum dans la boite à fichiers du blog afin d'être totalement indépendant de services externes.
KingLouis, webmaster de Blog4ever
Plumebleue

et merci de votre réponse rapide. Ce matin les images situées sur la toile, donc qui sont simplement insérées depuis le net, sont affichées, mais pas celles que j'ai prises sur mon ordinateur.  .
 Long soupir........... Ce sont les aléas de la toile... Merci infiniment de nous tenir au courant, cela rassure et incite à la patience. Je vous suis reconnaissante de votre vigilance et de votre disponibilité pour répondre à toutes nos questions.

Dernière modification le jeudi 24 Mars 2016 à 09:07:33

60 appréciations
Hors-ligne
Bonjour ,

C'est une bonne idée "A long terme, on prévoit aussi de pouvoir héberger les images de forum dans la boite à fichiers du blog afin d'être totalement indépendant de services externes."

Fluctuat Nec Mergitur

959 appréciations
Hors-ligne
Bonjour

Message de HostingPics publié sur son forum (copier-coller)  :

Edit du 24/03/2016 à 14h00 : Les images doivent normalement être de retour. La panne est localisée et l'alimentation en cause sera remplacée normalement ce soir vers 18h.

Les images avec img4 dans leurs adresses ne s'affichent toujours pas. Le serveur fait une vérification des disques et ça peut prendre un peu de temps.

Il ne devrait normalement plus y avoir de coupure sauf peut-être ce soir, le temps d'un redémarrage de l'ensemble du système.

Le formulaire d'envoi est toujours inaccessible, il sera réactivé quand img4 aura redémarré. Toutes les images envoyées depuis hier 9h, ne l'ont donc jamais été.

Si d'autres images que img4 ne s'affichent, il vous faut vider le cache de votre navigateur.

Merci pour votre soutien et votre patience


Nous nous excusons pour la gène occasionnée.



959 appréciations
Hors-ligne

L'hébergement d'images est rétabli !

Plumebleue

 Oui effectivement ! Merci de nous avoir accompagné pendant cet incident !

847 appréciations
En ligne
de nous avoir tenus informés.

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5664 autres membres