Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Problème d'inscription au blog

334 appréciations
Hors-ligne


Aquarella a un petit souci avec son inscription à mon blog.

son message :

ton design est très doux et accueillant...
mais j'ai un souci pour y mettre mon profil :
aucun moyen de le configurer alors que j'ai bien utilisé mon mot de passe 
Je n'accède pas aux informations habituelles.

Je ne sais pas quoi lui répondre. Peut-être qu'un Modo pourrait voir où ça bloque.

Merci infiniment Bon Dimanche à tous


907 appréciations
Hors-ligne


Coucou Vonny

Je vais voir ça...


907 appréciations
Hors-ligne


Vonny,

Cela concerne l'ensemble des membres de ton blog,
aucun profil ne peut être configuré sur  www.lejardindesecritures.com

Je me suis inscrit en tant que modérateur de ton blog sous le pseudo de daniel4ever afin de pouvoir vérifier de temps en temps sans avoir à passer systématiquement par le BackOffice de la plateforme. Merci de me laisser ce statut jusqu'à ce que le problème soit résolu.




334 appréciations
Hors-ligne
Daniel

Mince alors ! Aucun membre ne m'a jamais signalé ce problème.

Merci pour ton intervention


810 appréciations
Hors-ligne
  dès que ce sera résolu, je ferai le nécessaire pour personnaliser mon profil
:bis:


1643 appréciations
Hors-ligne
 Le profil s'affiche mais il faut descendre tout en bas de la page.



Il y a un conflit de code quelque part, car le formulaire flottant ne s'affiche pas non plus.




810 appréciations
Hors-ligne
    
Je n'étais pas allée aussi bas dans la page.
Ça y est, j'ai pu remplir le profil   
  Youpi
Bonne fin de journée.
Je m'en vais profiter du  


907 appréciations
Hors-ligne
@nana@

J'étais bien descendu... mais j'avais arrêté l'ascenseur avant le dixième sous-sol.  

C'est bizarre, sans doute un problème dans le CSS.



1643 appréciations
Hors-ligne
oui, ou CSS ou dans le Master Design, c'est un peu la farfouillette  !

334 appréciations
Hors-ligne
RE-coucou

Le profil s'affiche mais il faut descendre tout en bas de la page.

Il y a un conflit de code quelque part, car le formulaire flottant ne s'affiche pas non plus.


Est-ce-que ce problème peut-être résolu ?

Ca risque de décourager d'éventuels membres à s'inscrire...

Merci :bis: et



1643 appréciations
Hors-ligne
Vonny il faudrait que tu vois cela avec Simon, il est intervenu plusieurs fois dans ton css et dans ton masterDesign.
En tous les cas ce n'est pas un problème général sinon on aurait eu d'autres plaintes.

334 appréciations
Hors-ligne
@Simon@

Je fais appel à ton aide dès que tu seras disponible.

Merci infiniment

Bonne soirée.


742 appréciations
Hors-ligne


Je regarde si je trouve ça mais c'est du à une ancienne configuration du blog et je ne sais pas si c'est possible.







334 appréciations
Hors-ligne



Simon...J'espère qu'il y aura une solution.


742 appréciations
Hors-ligne

J'ai trouvé un code pour résoudre ce soucis . donc c'est mieux

Il y a le même problème si on ajoute un commentaire dans un article ! l'espace est important entre le composeur de message et les messages.

http://www.lejardindesecritures.com/detestables-et-pourtant-aimes


Je ne vois que @Maelranaidh@ s'il a le temps de voir cela.






334 appréciations
Hors-ligne
Simon

Il y a le même problème si on ajoute un commentaire dans un article ! l'espace est important entre le composeur de message et les messages.

J'ai remarqué que lorsque l'article publié est très long, il n'y a plus d'espace entre l'article et les commentaires...

http://www.lejardindesecritures.com/alone-with-god-seul-avec-dieu

Merci beaucoup pour ton intervention.

J'espère que @Maelranaidh@ pourra régler ce problème.

Bonne journée


742 appréciations
Hors-ligne
  Ton design est assez ancien et ce n'est pas simple de tout voir.

Il faudrait passer dans un modèle plus récent.






334 appréciations
Hors-ligne
RE-coucou,

C'est bien là mon souci...ça me fait peur...




742 appréciations
Hors-ligne
  Il suffit de se lancer !

                Faire une sauvegarde du css et de la partie html puis de la bordure de page basse.
ensuite c'est parti pour l'aventura !






334 appréciations
Hors-ligne
:sim: c'est comme se jeter à l'eau quand on ne sait pas nager

Mais avant de me noyer avec mon blog, il y a un petit détail que je n'arrive pas à régler : sur ma page d'accueil :

La liste des 5 articles publiés n'est plus centrée...je n'aime pas.

J'ai regardé dans le CSS mais je ne trouve pas ce que je dois changer.

Merciiiiiii



742 appréciations
Hors-ligne
re

Il fallait ajouter ça dans la partie #contenu
text-align: center;


C 'est fait. 

Dans ta boite à fichiers  je t'ai mis une sauvegarde du CSS ; de la structure HTML et de la bordure basse:
en cas de soucis ça peut servir.






334 appréciations
Hors-ligne


Maintenant, pour ce qui est de me lancer dans "l'Aventura"

j'avoue sincèrement : j'ai comme un blocage

La situation est grave mais pas désespérée

C'est rassurant de savoir que en cas de noyade...

Il y aura toujours un Modo pour me "repêcher"   



1643 appréciations
Hors-ligne
Vonny ouvre un blog de test et tu te lances
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 6513 autres membres