aide.blog4ever.com

aide.blog4ever.com

Symboles spéciaux !!!

3 appréciations
Hors-ligne
Bonjour à toutes et à tous

Il y a longtemps que je n’étais venu , alors en tout premier, meilleurs vœux pour l’année qui débute.

Mon soucis du jour, et l’affichage de symboles spéciaux sur le net de l’une des pages de mon blog alors que dans l’espace de gestion,  celle-ci est tout à fait normale !!!

http://www.oiseaux-balades.com/articles/rallidae

Comme je ne suis toujours pas une flèche en informatique, une aide serait la bien venue.

A noter que je ne sais pas depuis quand il y a ce problème, il y a plus de six mois que je ne suis venu sur cette page et à ce moment là tout allait bien.

Avec mes remerciements.

stan

Dernière modification le lundi 09 Janvier 2017 à 11:22:23
ce qui n'est pas donné un jour est perdu pour toujours

996 appréciations
Hors-ligne


Bonjour stan, je vais voir ça... 


996 appréciations
Hors-ligne


J'ai corrigé.

http://www.oiseaux-balades.com/articles/rallidae

Voici ce qu'il faut faire dans ce cas, sans rien modifier au texte :

- pour une catégorie, cliquer sur Sauvegarder

- pour un article, cliquer sur Mettre en ligne
  (ou Enregistrer en brouillon)

Cela régénère l'encodage du texte.

En ce qui concerne la ligne
"Foulque d'Amérique Zone Néarctique (USA)",
le lien est manquant mais ça n'a rien à voir, il suffit de le remettre s'il existe toujours.






3 appréciations
Hors-ligne
Bonjour  et tout grand merci pour la réactivité.

(Marrant la bestiole qui apparait quand on écrit ton pseudo)

Je me rappellerais les conseils et astuces  que tu nous offre.

"Foulque d'Amérique Zone Néarctique (USA)", le lien n'existe pas encore car je ne l'avais pas créé ^^

Encore merci et encore meilleurs vœux.
stan
ce qui n'est pas donné un jour est perdu pour toujours
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5688 autres membres