Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

j'ai un bug

254 appréciations
Hors-ligne
 

j'ai remarqué que j'avais un bug avec mon blog je n'arrive pas à cliquer sur s'inscrire
et quand je clique sa me mes se lien rien d'autre
http://rockstargames.blog4ever.com/forum#register_modal


2054 appréciations
Hors-ligne
Rockstar,

Je ne vois pas le panneau sur ton blog


1216 appréciations
Hors-ligne


Moi non plus !



254 appréciations
Hors-ligne
:bis:

OUi il est la le probleme 

2054 appréciations
Hors-ligne
 Rockstar,

Mais toi tu dois bien le voir puisque tu as fait une capture !

--------------------------------

Edit :

J'ai vérifié dans ta gestion, le module membres n'est pas activé, c'est donc normal que tu n'aies pas le pavé !

254 appréciations
Hors-ligne
a bon

2054 appréciations
Hors-ligne
  

254 appréciations
Hors-ligne
je les activer et sa marche toujour pas

2054 appréciations
Hors-ligne
Ecoute ton CSS est une vraie farfouille et il y a des conflits !
tu as vu comment je vois ton blog ?
ce grand espace noir au milieu ?
On ne voit pas non plus "s'inscrire-se connecter" en haut à droite


254 appréciations
Hors-ligne
hum je fait quoi allors je retire tout mon nouveau css

2054 appréciations
Hors-ligne
faudrait que @@ regarde.

254 appréciations
Hors-ligne
 ok merci je vais attendre que  vienne voir sa 

254 appréciations
Hors-ligne
RE 

j'ai boss sur un de me css mais jai un probleme je vous donne le lien et dite moi  
http://rockstargames.blog4ever.com/liens

j'arrive pas a faire bouger la barre vers le bas



Dernière modification le lundi 02 Mai 2016 à 17:31:42
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits conseils.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5729 autres membres