Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Lecteur de musique automatique ne fonctionne plus

755 appréciations
Hors-ligne
Bonsoir,

Je viens de m'apercevoir que la musique qui avant démarrait bien automatiquement ne fonctionne plus.

Sur mes blogs

Chez Thalie

et aussi sur

Mes petits menus

Je viens de regarder c'est pourtant bien réglé sur lecture démarrage automatique, donc je comprends pas ce qui se passe.

D'avance je vous remercie pour votre réponse.

Bonne soirée.

Bien amicalement.


2215 appréciations
Hors-ligne
Bonsoir Thalie,

Tu navigues avec Chrome ?


755 appréciations
Hors-ligne
Bonsoir ,

Oui avec Google Chrome. Mais cela marchait bien avant même avec Google Chrome donc ?

Bonne soirée. Bisous.

2215 appréciations
Hors-ligne
Il y a un souci actuellement avec Chrome, tu n'es pas la seule à problème
de musique qui ne démarre pas automatiquement.

Peux-tu écrire ton message initial (en précisant que tu navigues sous Chrome) sur le support https://www.blog4ever.com/contact je te mettrai en contact avec Florent, qui a déjà testé sous chrome mais n'arrive pas à reproduire le problème, donc il essaiera avec ton blog.



755 appréciations
Hors-ligne
Merci  j'ai réussi à envoyer, mais le lien que tu m'as indiqué dans ton message me disait page introuvable, donc j'ai cherché et j'ai trouvé comment faire autrement. 

Est-ce que je peux quand même travailler sur mes blogs concernés par ce petit souci ?

Bonne soirée.

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5803 autres membres