Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

message d'erreur en cliquant sur Lien dans notification reçu de blog4ever

752 appréciations
Hors-ligne
Bonsoir,

C'est la deuxième fois que quand je reçois une notification et que  je clique sur le lien j'obtiens ce message d'erreur.

Je supprime pourtant bien les cookies.

J'ai même cliqué sur actualiser et c'est pareil.

Je ne comprends pas ce qui se passe.

Je précise que j'utilise Google Chrome.

D'avance je vous remercie pour votre réponse.

Je vous souhaite une bonne soirée.




1468 appréciations
Hors-ligne
thalie,

Je ne reproduis pas le problème, la redirection s'effectue correctement.

Tu peux me transférer ta notification à  daniel@blog4ever.com

Je pourrais ainsi tester pour voir de quoi il retourne.



752 appréciations
Hors-ligne
Bonjour  Daniel,

Je viens de te transférer la notification.

Bonne journée.


1468 appréciations
Hors-ligne
thalie,

J'ai bien reçu le transfert de ta notification et j'ai testé. 

Pour moi, tous les liens fonctionnent et sont redirigés correctement quel que soit le navigateur utilisé.

Il y a dû se produire un problème temporaire qui a bloqué vers "remail" sans aboutir à l'URL concernée.

Pour mes tests, j'ai aussi utilisé le lien pour supprimer l'envoi des notifications et j'ai ensuite corrigé en cochant toutes les cases. Donc, vérifie dans ton profil d'Entre-Nous" au cas où tu souhaites en décocher certaines.

Est-ce que le problème  persiste ou non ?

Bonne journée...

 



752 appréciations
Hors-ligne
Bonsoir Daniel ,



 ce soir plus de souci c'est OK.

Bonne soirée.


1468 appréciations
Hors-ligne
  thalie,

Bonne soirée...





2202 appréciations
Hors-ligne

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5800 autres membres