Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

charger images sur blog
JEANPOULE

Bonjour à toutes et à tous,

J'ai parcouru quelques "posts" inscrits en rubrique problèmes urgents...
le ciel est bas pour certains qui apparemment ne volelnt pas haut!

Bref ! pour ma part c'est un petit problème que j'avais déja signalé il y a qq temps mais je n'arrive toujours pas à charger d'images en me servant de la boîte de dialogue servant à cela, d'ailleurs elle n'est pas complète il manque la possibilité de charger les images depuis mon ordi.

ce qui fait que je suis obligé de faire un copier coller pris sur un autre de mes blogs, et là le copier coller fonctionne sauf que cela doit alourdir les choses. pouvez-vous "jeter" un ?il sur ce problème.
d'avance merci pour votre attention.

adresse du blog: http://photonaturefontainebleau.blog4ever.com/blog/index-68518.html

2920 appréciations
Hors-ligne
Jeanpoule

Je n'ai rencontré aucun problème sur ton blog pour charger des photos directement de mon pc

J'ai fait un article test ici (que tu supprimeras) :
:flech: [lien]

"La vie ce n’est pas d’attendre que l’orage passe, c’est d’apprendre à danser sous la pluie".

0 appréciations
Hors-ligne
tu dois avoir une mauvaise connection
:by:
JEANPOULE

Bonjour ? tous les deux,
merci pour vos r?ponses, je viens de voir les photos mais es-tu pass?e par la bo?te du composeur d'articles ? comme je dis dans l'autre post ( ? ce propos j'aurais d? faire un seul poste, bref) la bo?te de dialogue n'est pas compl?te voir ci dessous, la liaison semble bien fonctionner partout ailleurs donc ....j'avais oubli? de signaler que lorsque la bo?te de dialogue est ouverte le sablier tourne sans fin...mais le reste de la f?n?tre ne se compl?te pas ...

? bient?t de vous lire



Derni?re modification le 28-10-2009 ? 08:06:03

2920 appréciations
Hors-ligne
Jeanpoule
oui oui je suis bien passée par là
Je signale ton problème à KL, merci de patienter

"La vie ce n’est pas d’attendre que l’orage passe, c’est d’apprendre à danser sous la pluie".
JEANPOULE

Bonsoir ,
merci de bien vouloir t'occuper de ce problème et merci à KL d'avance.

1556 appréciations
Hors-ligne
Salut,

Est-ce que ton navigateur (Firefox c'est ça ?) est bien à jour ?

Est-ce que les pages de ton espace de gestion sont particulièrement lentes ?

++
Pascal/Kinglouis - Fondateur de Blog4ever
JEANPOULE

Bonjour kinglouis,

Je viens de lire ton message et je suis allé contrôler firefox, que je pensais à jour, hélas non !
Je viens de le mettre à jour avec la version 3.5.4 et je suis retourné sur photonaturefontainebleau où là, grande surprise les boîtes de chargement sont présentes et fonctionnent l'affichage semble amélioré ouf !

Merci beaucoup et à bientôt de te lire
JPL
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2009.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5930 autres membres