Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Mon blog est tout destroy !

80 appréciations
Hors-ligne
Bonjour à toute l'équipe ! Après quelques mois d'absence due à des raisons familiales, je reviens vous voir et compte reprendre doucement la gestion de mon blog.
Je reviens avec un matériel tout neuf et windows7. Malheureusement, je m'aperçois que avec cette nouvelle version de windows,mon blog apparaît tout déglingandé et semble incompatible. Cependant, les autres blogs de blog4ever paraissent normaux, à part quelques uns qui semblent avoir perdu leur musique d'accueil. Je ne comprends pas pourquoi le mien disfonctionne et fait arrêter internet. est-ce que cela vient du fait que je l'ai créé sous windows 98 Se (version assez ancienne de windows) ? ou cela vient-il peut-être de Norton Safe web, activé sur mon ordi ? Ou d'autres causes dont je n'ai aucune idée ?...Votre aide me serait très précieuse :c9: Je vous en remercie par avance :b2:
C'est toi, divin café, dont l'aimable liqueur, sans altérer la tête épanouit le coeur...

128 appréciations
Hors-ligne
Chrisi

Bon retour parmi nous malgré tes soucis.

Pour moi pas de problème, toujours même matériel, sous XP et avec FF3.5 ton blog se présente bien.

Attends un peu d'autres blogueurs ont certainement Windows7, ils te diront ce qu'ils voient.

Bonne reprise

128 appréciations
Hors-ligne
re Chrisi

J'ai la nette impression que ton blog plante IE8, je n'ai pas pu le charger, renseignes toi au tour de toi pour voir si d'autres personnes ont le même problème.

Bonne nuit

381 appréciations
Hors-ligne
Chrisithaque et

Sous IE7 ton blog il y a un petit probleme .

sur la page d'acceuil ton toutou ange depasse du cadre .

En cliquant sur ton toutou ange ,l'image chevauche ton article de ton toutou .

Bonne journée


0 appréciations
Hors-ligne
Dame Edelwen, la gardienne du Boisé.

128 appréciations
Hors-ligne
Chrisi, EdelWen, Stéphane et les autres

Chrisi je me suis permis de rectifier sur ta page d'accueil, pour que la bannière ne couvre pas le menu et qu'elle se place au-dessus de l'autre image. En HTML il y avait de balises <pre> qui n'avait rien à faire pour les images, on les utilise quand on veut que le préformatage d'un texte soit respecté... Ex pour une adresse postale

Malheureusement pour le plantage de IE8 c'est toujours pareil et je ne vois pas ce qui crée ce problème.

:by:

80 appréciations
Hors-ligne
Merci à tous pour votre réponse ! :b2: , coucou ! :hf: je suis enchantée que tu sois toujours là !je vais essayer de capturer l'écran tel que je le vois...si j'y arrive ! malheureusement, je ne sais vraiment pas quoi faire avec mon blog et cela va me gêner énormément quand je vais devoir créer d'autres articles ou décorations, je ne verrai pas le résultat... Peut-être qu'il faut que je recommence tout...en tout cas merci ! Cela fait chaud au coeur de retreouver les inteernautes de blog4ever :n10:
C'est toi, divin café, dont l'aimable liqueur, sans altérer la tête épanouit le coeur...

1471 appréciations
Hors-ligne


Pour moi tout va bien avec AOL.Imposible d'ouvrir sous IE8.

:by:


128 appréciations
Hors-ligne

4 appréciations
Hors-ligne

Sous XP et IE7, je vois la même chose qu'Edelwen, des images en double dans la partie articles, et les gifs SUR le texte d'Ithaque...
J'espère que tu opurras solutionner...
Bonne soirée!




0 appréciations
Hors-ligne
bonjour, je viens de me reconnecté à mon blog et mon nouvel article se superpose sur l'ancien ce qui fait qu'on ne voit rien!!!
Est -ce que quelqu'un peu m'aider???

0 appréciations
Hors-ligne
Bonjour,
Help, j'ai encore ajouter un article et c'est encore pppiiiiiirrrrrreeeeeeeee!! j'ai essayé de modifier l'article, de l'enlever et de le remettre mais rien n'y fait!!!!
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2009.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5860 autres membres