Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

articles et fonds de page

25 appréciations
Hors-ligne
Bonjour à toute l'équipe.
Auriez-vous l'amabilité d'examiner ce petit soucis ?
Dans mes articles uniquement, la bande passante claire de 500 pixels de largeur a disparu ,
Mes articles apparaissent sur le fond vert.
Un tout grand merci à vous si vous pouviez y apporter une solution.
Mes remerciements,
Jean-Pol
Polypeche

128 appréciations
Hors-ligne
Jean Pol

Je pense que ton problème est lié à la procédure des commentaires, actuellement en modification.
Ne touche à rien, je préviens KL.

Bonne journée

128 appréciations
Hors-ligne
...

Je pense que c'est bon maintenant, peux-tu confirmer ?

Bon WE

25 appréciations
Hors-ligne
Bonjour,
si je peux me permettre de vous appeler PapyClic ...
C'est très aimable à vous de la solution apportée et très rapidement.
Un tout grand merci.
Ceci fonctionne actuellement.
Je suppose donc que je peux modifier des articles dès maintenant.
Tout mes remerciements,
Jean-Pol,
Bon week-end.
Polypeche

128 appréciations
Hors-ligne
...
si je peux me permettre de vous appeler PapyClic ...

absolument sans soucis.

En effet tu peux reprendre la main sur ton blog, le problème étant réglé.

Je vais fermer ce sujet.

Bonne continuation

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2010.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5860 autres membres