Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

impossible de mettre des photos avec le nouveau composeur

0 appréciations
Hors-ligne
Bonjour. Depuis que j'ai le nouveau composeur, dès que je veut mettre un photo sur mon blog, (image prise sur mon ordinateur) ça me fait patenter assez longtemps, et puis tout d'un coup : pouf ! plus de page ! rien ! La page d' internet est partie !!! J'aimerais bien savoir comment faire... pour l'instant, je dois changer le composeur pour revenir à l'ancien, écrire mon article, mettre la photo, faire tout copier et ensuite je colle dans le nouveau composeur (que j'aurais changé encore une fois !!! )
Etais-je claire ? xD
:b2: d'avance !
Krokodaïle !

0 appréciations
Hors-ligne

Peut-être cela vient-il du format de tes photos (JPG, PNG, BMP, GIF).

0 appréciations
Hors-ligne
Tout est en JPG... c'est dur
Krokodaïle !

0 appréciations
Hors-ligne
Autre solution: revient sur l'ancien composeur, car le nouveau n'est pas encore au point

29 appréciations
Hors-ligne

Orphela


BONSOIR,

Moi aussi j'ai des problèmes pour centrer mes images, je voudrais savoir comment fait t'on pour avoir l'ancien composeur, c'était plus pratique.
A te lire merci et bonne nuit.

Avec tendresse Orphela
Chaque action est une grande réalisation,
Pourvu qu'on ne l'abandonne pas en chemin.

29 appréciations
Hors-ligne

orphela

LES MESSAGES POUR MATHILDE

en cherchant bien,j'ai trouvé, pour changer mon composeur il faut aller dans ton compte PREFERENCE.Je suis contente j'espère que maintenant je n'aurais plus de problèmes.

Avec tendresse Orphela :fee: au lit maintenant....
Chaque action est une grande réalisation,
Pourvu qu'on ne l'abandonne pas en chemin.

0 appréciations
Hors-ligne
Bonsoir Orphela
Je pense que ça ira aussi si tu utilises l'ancien

Douce nuit
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2010.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5860 autres membres