Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Blocage ce 05 avril 2011

25 appréciations
Hors-ligne
Bonjour,
Je connais un petit blocage ce 05 avril 2011.
Lorsque je veux envoyer une newsletter ou supprimer une photo de l'album photos,le message suivant apparaît :
" Bonjour, la page demandée n'existe pas ou plus. "
Ceci est probablement un problème passager.
Je vous remercie à l'avance de m'aider.
Mes meilleures salutations distinguées.
Jean-Pol
Polypeche

1679 appréciations
Hors-ligne
Bonjour.

En ce qui concerne la newsletter, le problème se produit uniquement lorsque c'est l'ancien composeur (boutons oranges) qui est activé.

KL va certainement corriger cela prochainement.

En ce qui concerne l'album de photos, en ce qui me concerne et à l'heure actuelle, tout semble fonctionner correctement.

Bonne journée.



25 appréciations
Hors-ligne
Bonjour,
Un tout grand merci pour votre réponse.
L'album photos fonctionne correctement, j'ai effectué un essai.
Merci encore à vous et à l'équipe pour votre travail.
Mes meilleurs sentiments et bonne journée.
Jean-Pol
Polypeche

1315 appréciations
Hors-ligne
Salut,

Pour la newsletter, c'est en voie de correction.

Pour l'album photos, il faut cocher la case puis aller tout en bas, dans le menu déroulant et sélectionner "Supprimer définitivement la photo" puis valider.

Bonne journée.
Pascal/Kinglouis - Fondateur de Blog4ever

25 appréciations
Hors-ligne
Bonjour,

Un tout grand merci pour votre gentillesse et votre travail.
La page "newsletter" fonctionne maintenant.
Merci de votre rapidité.
Mes meilleurs sentiments et bonne journée.
Jean-Pol

Polypeche
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2011.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5860 autres membres