Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Image de fond qui disparait????

0 appréciations
Hors-ligne
Bonjour,
Je suis toute nouvelle sur ce forum et viens chercher de l'aide.
Je commence a personnalisée mon blog avec diz perso et quand je mets mon image de fond elle apparait et au bout d'un certain temps (jours) elle disparait sans raison????
Aujourd'hui j'ai essayée de la remettre et je n'y arrive pas. Comment faire.......et j'ai regardé les multiple questions /reponses sur le sujet et j'ai tout essayée!!!!
Merci
Morgane
fredbzh56630

et morgane

Il faut que tu ajoutes cette règle via modification directe du dizperso dans la partie où tu veux mettre ton image ("body" "cadre" "contenu" ect...)



Remplace l'adresse de l'image par celle de ton image perso.

Je t'invite à visiter les blogs de , tu y trouveras pleins d'infos :flech: [lien] et [lien]


0 appréciations
Hors-ligne
Bonjour fredbzh56630,

J'ai eue du mal mais ca y est, j'ai réussi a remettre mon image de fond!!!!!Super et un grand merci!!!!
Mais est ce normal que l'image disparaisse ,comme ca, sans que l'on ne change quoi que se soit????
Morgane
:ct:

0 appréciations
Hors-ligne
Morgane et Fred


Morgane
Bien changé ici !
fredbzh56630


Mais est ce normal que l'image disparaisse ,comme ca, sans que l'on ne change quoi que se soit????


Non ce n'est pas normal, tu as dû faire une erreur quelque part.

Si ça recommence et que tu n'as fait aucune modification, fais nous signe.

0 appréciations
Hors-ligne

Ok Fred!
Merci et à bientot.
Morgane
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2011.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5859 autres membres