Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Ma musique d'accueil ne fonctionne pas

0 appréciations
Hors-ligne


je ne voudrait pas vous faire fâcher, mais s.v.p j'aurait besoin d'aide pour celui là! J'ai chercher dans la rubrique mais ce n'est pas mon problème, à moin que j'aille un problème :pl!

Alors je suis en version payante puis j'ai essayer de rentrer ce code dans la source HTML de ma page d'accueil, pour mettre de la musique dans mon blog
<***EMBED src=ICI ADRESSE DE LA MUSIQUE type=audio/midi autostart="true" loop="1">


(sans les ***) j'ai rentrer ce code j'ai cocher la case pour être en HTML je l'ai mis puis j'ai décocher la case, j'ai valider puis sur mon blog, rien. J'ai même essayer le deuxième code que a dit dans le tutoriel
<***EMBED src=http://halloweenenlive.free.fr/zik/midis/godzilla.mid hidden=true type=audio/midi AUTOSTART="true" LOOP="1">


encore sans les étoiles*

puis encore rien avec l'adresse de ma musique. Est-ce que la musique doit avoir une extension obligatoire?? J'ai tout essayer et ça ne marche pas.

Peut-être que le problème est que je suis avec Google Chrome??

:b2: pour votre aide :ga:


Dernière modification le 04-01-2012 à 21:14:03



1576 appréciations
Hors-ligne


Tu as regardé ici ?







0 appréciations
Hors-ligne


Oui oui j'ai regarder! Sauf que ma chanson ne rentre pas car elle est trop lourde !




1576 appréciations
Hors-ligne
RE

C'est quoi " trop lourde ?" Donnes moi le titre. stp

Il faut qu'elle soit en MP3.



0 appréciations
Hors-ligne


Je veut dire qu'elle ne peut pas rentrer ! Mais je pense que ce n'était pas en MP3..

Someone Like You De Adèle


C'est trop lourd (ou grand ) mais je cherchais à mettre une musique d'accueil avec le code..

Mais j'ai aussi essayer avec une autre chanson de mon ordi (que j'ai)

Here I Am



0 appréciations
Hors-ligne
C'est pas en MP3.. C'est sur!

Dernière modification le 04-01-2012 à 23:40:39

Dernière modification le 04-01-2012 à 23:41:06



1576 appréciations
Hors-ligne
RE


Je veut dire qu'elle ne peut pas rentrer ! Mais je pense que ce n'était pas en MP3..


Le fichier se termine par .MP3

Il faut mettre ce fichier dans ta boite à fichiers.
[b][/b]



0 appréciations
Hors-ligne



Le problème c'est qu'il faut la télécharger la chanson puis ça marche pas moi, ça télécharge pas sur mon ordi..



1576 appréciations
Hors-ligne


Si tu n'as pas la musique il faut s'inscrire sur deezer et exporter le lecteur.


Je te mets le lecteur deezer: adèle "someone like you"




Il faut juste t'inscrire puis créer un album. [lien]

J'aimerai que tu fasses un essai avec l'autre titre "Here I Am"



Attention! j'attends ton code du lecteur avec Here I Am .

Au boulot !!!!





0 appréciations
Hors-ligne


Il y a un problème,

comment je m'inscrit ??

J'ai essayer de rentrer mon adresse E-mail dans le truc binouche puis dans mes courriers, j'ai rien de ''Deezer''

À moin qu'il faut attendre..




1576 appréciations
Hors-ligne
RE



[lien]



0 appréciations
Hors-ligne




Ça me donne pas la même fenêtre que toi??


:by:



1576 appréciations
Hors-ligne
RE

[lien]

http://www.deezer.com/fr/index.php

Effaces les fichiers temporaires du navigateur pour faire un nettoyage.

S'il le faut tapes l'adresse dans la barre en haut.




0 appréciations
Hors-ligne


Je l'ai fait, puis rien n'y fait..




1576 appréciations
Hors-ligne
RE

Ce n'est pas possible: http://www.deezer.com/fr/index.php [lien]

Sinon tapes deezer.com dans google.




0 appréciations
Hors-ligne


Encore??


Sur google





1576 appréciations
Hors-ligne
RE

Je ne comprend pas pourquoi tu ne peux pas te connecter à deezer en Français.

[lien]

http://www.deezer.com/fr/


0 appréciations
Hors-ligne



Mais je ne comprend pas moi non plus, peut-être qui si je vais sur internet explorer ça pourrait règler tout ça!!^^




1576 appréciations
Hors-ligne
re

Je vois dans ta barre en haut que tu as: http://www.deezer.com/soon.php

donc modifies par http://www.deezer.com/fr/

Essai sur IE ;



0 appréciations
Hors-ligne



le problème c'est que IE bug énormement chez moi.


Oui Simon j'ai essayer sur IE mais il y a beaucoup, même très très de bug.

Même si je vais mettre
/fr/



Quand j'arrive à la page, c'est ceci qui apparaît à côté.
/soon/





1576 appréciations
Hors-ligne


Il faut nettoyer tes navigateurs firefox et explorer.

[lien]




0 appréciations
Hors-ligne


Je vais le faire


Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2012.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5879 autres membres