Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Article non reçu

304 appréciations
Hors-ligne
tout le monde

J'ai fais cette semaine 3 nouveaux articles et personne ne les a reçu. Ni le mail qui disait que mes articles a été ajouté.
Et dans ma Blogazette c'est dit que je n'ai pas ajouté d'article depuis le 24 juillet 2013. C'est étrange car depuis juillet, j'en ai ajouté plusieurs, dont 3 cette semaine
Est-ce que d'autres personnes on le même problème?

Merci à tous pour votre réponse




Derni?re modification le 07-12-2013 ? 12:00:36

128 appréciations
Hors-ligne
Fanette,

Comme tu utilises l'ancien composeur tu n'as pas les liens de diffusion, il faut que les membres vérifient leur inscription dans leur profil.
Toi si tu es modératrice tu peux ouvrir le profil de chaque membre et vérifier. Dans la liste des membres tu cliques sur modifier et tu trouveras un lien pour y accéder. (voir ci-dessous la capture en exemple)



Il n'y a plus le système automatique chaque membre gère les notifications qu'il souhaite rece voir et les arrête si besoin. Ce système évite les surcharges inutiles.

Bon WE


304 appréciations
Hors-ligne


Bé c'est bizarre parce qu'il n'y à pas si longtemps ça marchait bien. Je suis étonnée.
Je viens d'aller voir comme la capture... votre blog puis membres du blog..., mais c'est bizarre je ne trouve pas modifier un membre?
Ou vois-tu modifier un membre?

:b2: de ton aide






128 appréciations
Hors-ligne
...
Dans membres du blog :



Mais tu as 120 inscrits à la NL, sur 175 membres, il y a certainement un problème.
Il faudra certainement l'intervention de @KingLouis@


304 appréciations
Hors-ligne
RE

Oui j'avais bien compris et c'est bien ce que j'ai fais, mais ça ne marche pas du tout ! Effectivement, il y à un petit problème.
Merci d'avoir prévenu KL

Bon WE




128 appréciations
Hors-ligne
...
Ce qui me surprend les "Non validé" et c'est peut-être là le problème.

1594 appréciations
Hors-ligne
Salut Fanette,

Pour la Blogazette, c'est corrigé.

Pour la diffusion d'un article, ça ne fonctionne plus avec l'ancien composeur. Pour utiliser le composeur actuel, c'est dans PARAMETRES > Préférences.

Ensuite, la marche à suivre pour diffuser un article est détaillée ici : http://feedback.blog4ever.com/knowledgebase/articles/289431
Pascal/Kinglouis - Fondateur de Blog4ever

304 appréciations
Hors-ligne
KL

Je te remercie beaucoup d'avoir corrigé. J'ai essayé ça marche.

:b2:

Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2013.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 6100 autres membres