Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Mon fond bleu est a nouveau parti.................

0 appréciations
Hors-ligne
Bonjour,
...je ne sais pas qui va me lire, peut-être toi papyclic ?
Je viens de cliquer sur mon blog en ligne pour aller sur mon espace de gestion et qu'est-ce que je ne vois pas ?? ceci : [lien] !!!!
Tout le fond bleu que tu m'as fait il n'y a pas longtemps a littéralement disparu !???!!!! Et qui sait depuis quand ?? La dernière chose que j'ai faite c'est d'essayer de mettre une nouvelle image pour faire ma bannière (dans ma personnalisation) et je précise que pendant mes essaies le fond de couleur n'a strictement pas bougé ; on ne verrait pas pourquoi d'ailleurs !.............et je n'ai strictement rien touché d'autre dans le css !!!!!!!!
J'ai laissé mon blog sans image en attendant de résoudre un problème de taille d'image ( trop petite) et voilà ce que je trouve aujourd'hui !
J'ai le sentiment que le sort s'acharne sur moi.... (et même si je suis déprimée je ne mettrai pas ce pamplemousse qui pleure ...)
J'espère que ce n'est pas trop compliqué à remettre du bleu partout y compris sur le menu latéral de droite, ce même bleu qui entoure les 3 images du haut ??? (..Et à nouveau cette barre verticale qui est là, tout en bas !)
Mais une fois ce bleu remis, COMMENT ETRE SURE QU'IL VA RESTER ???????!!!!!!!!
Tu y comprends quelque chose toi qui me lis ? Car c'est la deuxième fois que ça arrive !!
Merci

Epeire Diadem



128 appréciations
Hors-ligne
Epeire,

Le CSS du blog est vide, sans vouloir te faire de la peine, je pense que tu as fait une mauvaise manipe ou tu es retourné en DP1.
J'espère que tu as une sauvegarde du CSS personnalisé.

Bon courage



0 appréciations
Hors-ligne


Je peux t'assurer que je n'ai pas changé de version !!!!! Il faudrait que je sois profondément conne pour le faire avec tout ce qui s'"est passé !!! De plus je n'ai même pas étudié la marche à suivre que tu m'as montrée pour le faire car je n'ai guère envie d'aller toucher là bas !!!!
Et concernant une fausse manip....franchement la quelle ????!!!!! A part sélectionner le css puis le supprimer.............. ! Je suis totalement sûre de n'y être pour rien ! J'ai tout bien en mémoire et suis particulièrement attentive depuis ces incidents précédents !

Tu me demandes si j'ai une sauvegarde du CSS ?? Non ! Ca c'est certainement un tord je te l'accorde !!!!!!! Mais franchement pas un seul moment je me suis imaginée que je pourrai encore rencontrer un même type de problème !.... J'avais l'intention de sauvegarder après que ma bannière soit crée !

Tu me fais comprendre quoi maintenant papyclic ?? Que c'est trop fastidieux de remettre ce font de couleur ??......
(Je ne remets pas ce pamplemousse pleureur ici..)
Que je dois tout recommencer ????

Merci pour ta réponse

Epeire Diadem


Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2014.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5930 autres membres