Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Problème avec Internet Explorer 11

1689 appréciations
Hors-ligne
@Maelranaidh@ @Daviv@

Il y a un problème d'affichage sous Internet Explorer 11 lorsque l'on clique pour accéder à la liste des membres du forum. Le menu s'affiche anormalement et lorsque l'on clique pour valider un membre, bien que la validation s'effectue, elle ne s'affiche pas.



Merci de voir cette anomalie.

Bonne journée.


5 appréciations
Hors-ligne
Bonjour ,

En effet il y à eu des modifications sur cette page hier soir, je suis en train de voir pour la validation.

Le problème viens du passage a bootStrap 3 sur cette page. Je travail dessus actuellement.

Merci pour le retour IE, je ne l'avais pas eu ..

Edit: Validation corrigé.

1689 appréciations
Hors-ligne
Bonjour Daviv,

OK.

Merci pour ta réponse si rapide.

Edit: Effectivement, la validation fonctionne à nouveau mais les éléments du menu se chevauchent toujours.

à +


847 appréciations
Hors-ligne
Bonjour Daviv,

:b2:

Bon après-midi et bon week-end.


5 appréciations
Hors-ligne
Bonjour à tous,

Tout semble avoir été corrigé, je veux bien que vous me confirmez :)

Bon après-midi!

1689 appréciations
Hors-ligne
Merci Daviv,

Tout est revenu à la normal.

Bon après-midi.

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Année 2014.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5862 autres membres