Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Perturbations sur la plateforme

902 appréciations
Hors-ligne
Chers blogueurs,

Depuis une quinzaine de jours des micro-coupures perturbent la plateforme.

Elles sont liées à des attaques extérieures sur la plateforme. Notre hébergeur met en place des protections pour bloquer ces attaques mais certaines passent parfois et surchargent les serveurs.

Nous allons continuer à mettre en place des protections.
Voici plus d’information sur ce type d’attaque : https://fr.m.wikipedia.org/wiki/Attaque_par_d%C3%A9ni_de_service

Pour rappel vous pouvez suivre l’état de la plateforme sur cette page : http://status.blog4ever.com/

Bonne journée à tous,
KingLouis, webmaster de Blog4ever

983 appréciations
Hors-ligne
KL  
pour cette information et votre vigilance.
Bon dimanche


538 appréciations
Hors-ligne
KL de nous prévenir !
Votre boulot à tous est formidable !
Bon courage !
Belle journée à vous tous... 
Lo

257 appréciations
Hors-ligne
 merci de cette  information KingLouis 

79 appréciations
Hors-ligne
et merci pour l'information. Bon courage pour votre travail contre ces attaques malfaisantes. Bonne journée à tous.

18 appréciations
Hors-ligne
Merci pour l'info et votre travail pour le bon fonctionnement de nos blogs.

15 appréciations
Hors-ligne
Bonjour à l'équipe. Merci pour l'info et pour votre dévouement.
Bien cordialement
Francine

47 appréciations
Hors-ligne


J'avais justement remarqué ces perturbations, mais ne sachant si cela venait de ma connexion, j'ai préféré laisser un peu de temps passer en espérant une communication officielle.

Et c'est la première fois depuis deux jours d'essais que j'arrive à ouvrir cette page. Il y a l'erreur "Socket not connected" qui apparaît très souvent.

Bon courage à vous 


14 appréciations
Hors-ligne
Bonjour à tous, 

Depuis hier soir ( jeudi ) , l'affichage de mon blog ainsi que celui du forum est particulièrement perturbé : désign disparu, fond blanc, police de caractères changées, photos qui n'apparaissent plus, bannière envolée, etc ... 
Suis-je le seul à rencontrer ces problèmes ? 
Merci pour vos réponses. 

Seb 

983 appréciations
Hors-ligne
 
Non, tu n'es pas le seul.
A l'instant où je lis ton post, tous les blogs sont chamboulés de la façon dont tu l'exprimes : forums, blogs en tout genre, etc.
Plus de design, plus d'images, etc, etc.....
Je crois que le mieux est de ne toucher à rien et d'attendre que cela revienne...
Parce que cela va forcément revenir et rentrer dans l'ordre.


14 appréciations
Hors-ligne
Merci à toi ! 

257 appréciations
Hors-ligne
 c'est comme sa depuis 23h00 je pence a demain tout le monde


Dernière modification le vendredi 27 Octobre 2017 à 00:39:07

79 appréciations
Hors-ligne
En disant bonjour à tous je pense particulièrement à King Louis et toute l'équipe. Ils doivent avoir un sacré boulot en ce moment. En attendant nous leur faisons confiance pour rétablir nos blogs.

79 appréciations
Hors-ligne
Re bonjour,   En ce qui me concerne il manque toutes les dernières photos de la page d'accueil et articles ajoutés il y a quelques jours.......et que les membres avaient reçu le mail d'avertissement de la mise à jour.

902 appréciations
Hors-ligne
Bonjour,

Il y a effectivement eu un souci technique hier soir qui a eu pour conséquence de modifier l'affichage des blogs (plus de CSS ou d'images) mais à présent c'est corrigé.

Toutes nos excuses pour ce dérangement.

Bonne journée à tous !
KingLouis, webmaster de Blog4ever

119 appréciations
Hors-ligne
"mais à présent c'est corrigé".

Bonjour à tous. Pas vraiment : aucune photo sur la page d'accueil de mon blog. Mais ce n'est pas grave : je vais les remettre en place.

RBP.

Dernière modification le vendredi 27 Octobre 2017 à 08:51:02

14 appréciations
Hors-ligne
Pas vraiment corrigé ... 

Une grande partie des photos a disparu de mes articles, et comme je dois avoir plus de 200 articles, cela doit concerner une bonne centaine de photos !! 
J'avoue être assez mécontent, dans la mesure où j'utilise une version payante et qu'il va me falloir des heures à tout remettre en place ... 

Bref, au risque de passer pour le raleur de service, je suis vraiment dé-gou-té ! 

14 appréciations
Hors-ligne
Correctif à mon message précédent ... Les photos semblent être toutes revenues. 
Félicitations à tous ceux qui ont bossé sur le problème et toutes mes excuses pour avoir chouiné :) 

19 appréciations
Hors-ligne
Bonsoir à tous et toutes, 

Je ne m'étais pas rendue compte qu'il y avait un problème vue que mon blog a fonctionné normalement ces derniers temps aucun soucis pour moi, 

Mais je compatis à vos soucis qui j'espère permettront un retour à la normal pour tous les blogs ce qui semble être le cas ...

Douce nuit mes amitiés...

Maria-Dolores.


902 appréciations
Hors-ligne
Bonjour,

Encore désolé pour ces problèmes !

Si certains ont encore des soucis d’affichage d’images sur leurs blogs, n’hesitez pas à nous le signaler !

Bonne journée :)
KingLouis, webmaster de Blog4ever

670 appréciations
Hors-ligne
Bonsoir KingLouis,

Je m'aperçois ce soir avec ma tablette que je rencontre des soucis d'affichage d'images sur mon blog Chez Thalie.

Ce matin tout s'affichait bien sur mon ordinateur.

Je n'ai pas regardé mes autres blogs.

Je ne touche à rien. Je sais qu'avec toute ton équipe tout va rentrer dans l'ordre au plus vite.

Bonne soirée.

Bises.

902 appréciations
Hors-ligne
Salut Thalie,

De mon côté ton blog s'affiche correctement et je vois bien les images.

Est-ce que le problème persiste chez toi ? Pourrais-tu envoyer une capture d'écran ?

Merci,
KingLouis, webmaster de Blog4ever

79 appréciations
Hors-ligne
Bonjour tout le monde.
Thalie, ce jour à 7h ton blog s'affiche correctement chez moi. Juste une ouverture un peu lente.
Bonne journée

670 appréciations
Hors-ligne
Bonjour KingLouis,
Je ne suis pas chez moi depuis hier. Hier soir j'ai regardé mon blog Chez Thalie avec ma tablette. Cela doit venir de la tablette qu'hier soir je ne voyais pas toutes les images. Je ne voyais pas non plus ma barre de navigation comme ellle doit être.
C'est pareil sur la tablette de ma maman. Cela nous a permis de découvrir que sur la tablette on ne voit pas comme sur un ordinateur.
Je rentre chez moi ce soir je regarderai que tout s'affiche bien sur mon ordinateur.
Je te tiens au courant.
Bonne journée.
Bises.

Bonjour ElAbuelo,
Merci pour ton message.
Bonne journée.
Bises.

670 appréciations
Hors-ligne
Bonsoir KingLouis,

De retour chez moi je viens de regarder sur mon ordinateur comment s'affiche mon blog Chez Thalie.

Par moment il se passe des choses bizarres au niveau de l'Editeur HTML et également de l'Editeur CSS, lorsque je suis allé dans ma gestion il n'y avait plus rien ni dans Editeur HTML, ni dans Editeur CSS, je te rassure je n'ai pas eu peur, je me suis dit que tout allait revenir et effectivement quelques minutes après tout est revenu sans que je ne touche à rien.

Pour ce soir toutes les images de Chez Thalie sont revenues. Il n'y avait que celle pour Accueil dans la barre de navigation qui ne s'affichait pas. Bizarre car les autres jours elle s'affichait bien. Je ne sais pas pourquoi ce soir pour cette image il y avait un point de trop il était écrit ..png

Bonne soirée.

Bien amicalement.
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie News de Blog4ever.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5731 autres membres