Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

accès aux comptes de gestion

77 appréciations
Hors-ligne
Salut à tous

en ce moment je n'ai plus d'accès aux comptes de gestion!
Voici ce qu'afiche firefox


pourtant l'état de la plateforme ne signale aucune indisponibilité:


où est le problème?

merci d'avance pour toute réponse
A+

orgue [lien]
casse-tête [lien]

2203 appréciations
Hors-ligne
Bonjour Philippe,

C'est rétabli


77 appréciations
Hors-ligne
Ok merci!

En fait non, le problème persiste....

Dernière modification le dimanche 11 Mars 2018 à 16:21:33

orgue [lien]
casse-tête [lien]

2203 appréciations
Hors-ligne
Chez moi çà fonctionne,

Il faut rafraîchir ta page en pressant plusieurs fois de suite sur la touche F5 de ton clavier (première ligne en haut)


77 appréciations
Hors-ligne
re

j'aifais F5 une dizaine de fois et toujours le même écran!?

vu d'ici je n'accède plus à la gestion mais le blog lui est toujours accessible.

désolé!

orgue [lien]
casse-tête [lien]

2203 appréciations
Hors-ligne
As-tu essayé de te connecter à l'espace de gestion en passant par la dernière ligne de ton blog "espace de gestion" ?


77 appréciations
Hors-ligne
oui même résultat!

orgue [lien]
casse-tête [lien]

1 appréciations
Hors-ligne
j'ai le même problème avec mon blog : miniaturesdeparfum
mariesophieparfums

1043 appréciations
Hors-ligne
 

Pour info :

J'ai le même problème avec n'importe lequel de mes blogs, depuis le milieu de l'après-midi, quel que soit le navigateur utilisé.

Pas grave. J'attends que les choses soient rétablies.


77 appréciations
Hors-ligne
Il y a des modifs en cours? des blèmes sur la plateforme ou encore le serveur qui perd ses bretelles de disques durs? Un stagiare qui s'est endormi appuyé sur un clavier? Un attentat islamique dans les locaux?
on s'ennuit jamais sur B4ever....

Je vais attendre gentiment jusqu'à demain je n'ai pas d'urgence, et ça marchait bien ce matin.

A+ et merci
Bonne chance quand même pour la suite!

orgue [lien]
casse-tête [lien]

2203 appréciations
Hors-ligne
chez moi non plus çà ne marche plus ! alors que çà marchait parfaitement pendant que vous çà ne marchait pas.

Je vais donc prévenir les chefs.


1140 appréciations
Hors-ligne
Bonsoir,

Je viens de faire un changement, est-ce que ça corrige le problème chez vous ?
Pascal/Kinglouis - Fondateur de Blog4ever

1 appréciations
Hors-ligne
Bonsoir,
non, le problème persiste
mariesophieparfums

122 appréciations
Hors-ligne
Coucou tout le monde,

Toujours le souci aussi chez moi.

Dernière modification le dimanche 11 Mars 2018 à 19:09:36

1140 appréciations
Hors-ligne
Ok !

Là ça devrait être bon.

Désolé pour ce dérangement,
Pascal/Kinglouis - Fondateur de Blog4ever

116 appréciations
Hors-ligne
 tous le monde

Pour info ce n'est pas sur tous les blogs car moi çà fonctionne.

77 appréciations
Hors-ligne
Salut

Maintenant j'ouvre le tableau de connexion ensuite une page blanche avec seulement:

id);?>






on progresse mais c'est pas encore ça!

A+ et merci

orgue [lien]
casse-tête [lien]

1043 appréciations
Hors-ligne
 
Maintenant, je parviens à accéder au tableau de bord (ce qui n'était pas le cas auparavant)...
... mais la connexion ne s'effectue pas pour entrer dans la gestion.
Après avoir inscrit l'adresse et mon mot de passe, j'aboutis à une page blanche.


1 appréciations
Hors-ligne
Pour moi, tout fonctionne à nouveau
Merci
Bonne soirée
mariesophieparfums

1043 appréciations
Hors-ligne

Ça y est ! Tout est rentré dans l'ordre pour moi !

You are de the Best !!!


77 appréciations
Hors-ligne
Pour moi aussi ça remarche!

j'étais confiant, bravo et merci!!

orgue [lien]
casse-tête [lien]
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5804 autres membres