Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Adresse email dans mon profil

93 appréciations
Hors-ligne
tout le monde,

Je viens d'activer la case pour pouvoir afficher mon adresse email dans mon profil, mais même après avoir enregistré les modifications, celle-ci ne s'affiche pas.



Merci d'avance pour votre réponse, et bon week end à tou(te)s sous une chaleur écrasante ici.


2044 appréciations
Hors-ligne
Coucou ma Ratounette,

Pourtant la case est bien cochée dans ton profil.

tu parles bien du profil sur ton blog pas ici sur le forum ? car ici ton adresse s'affiche bien

Donc ???


93 appréciations
Hors-ligne
 ma Nanou,

Oui je parle de celle sur mon blog.

Dernière modification le samedi 27 Mai 2017 à 14:34:07

1169 appréciations
Hors-ligne
@Ratounes@  @@

Depuis déjà bien longtemps, lors de la mise en place du système des grades me semble-t-il, l'adresse email ne s'affiche plus que si l'on clique sur le pseudo,
ceci évidemment pour tous les blogs.

(captures supprimées)




93 appréciations
Hors-ligne
Coucou 


Oooh ben dis donc ça date pas d'aujourd'hui alors !

Ma Nanou, on a un métro de retard 

Par contre, regardes je n'ai pas la même adresse email qui s'affiche que toi sur ta capture et c'est tant mieux car je ne voulais pas que mon adresse mail personnelle s'affiche.

 est-ce que tu peux enlever ta capture avec mon adresse email personnelle s'il te plaît ?

>> Réponse de :  c'est fait !



93 appréciations
Hors-ligne
Ah ben je viens de comprendre pour l'adresse email qui est différente 

Celles sur ton post est mon profil du forum d'aide, et moi je parle de celui de mon forum sur mon blog 

2044 appréciations
Hors-ligne
Celles sur ton post est mon profil du forum d'aide, et moi je parle de celui de mon forum sur mon blog


Oui j'avais bien demandé s'il s'agissait de ton forum perso ou ici, tu m'as répondu forum perso, donc là c'est @@ qui a un métro de retard 

5 appréciations
Hors-ligne
Bonjour à toutes et à tous.


Mon petit soucis du jour, (rapporté par un visiteur).

sur mon blog, il y a un outil de recherche simplifié, mais quand je tape un mot clé, il me renvoi invariablement sur une page sans issue ou dans la liste des articles visibles!

peut on me dire quel est le problème?

Avec mes remerciements.

Cordialement votre.

stan
ce qui n'est pas donné un jour est perdu pour toujours

5 appréciations
Hors-ligne
y a un os, je ne voulais pas mettre ce message ici .
Désolé.
stan
ce qui n'est pas donné un jour est perdu pour toujours

1169 appréciations
Hors-ligne
Bonjour @stan92100@

Le sujet dans lequel tu peux poster est ici :

//aide.blog4ever.com/forum/petits-soucis/recherche-d-un-mot-ne-fonctionne-plus

Il est étonnant que ce souci datant d'une dizaine de jours n'ait pas été résolu, mais je viens de tester et de constater qu'il perdure effectivement.


Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5724 autres membres