Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Image qui ne s'affiche pas

760 appréciations
Hors-ligne
Bonjour,
C'est pour mon blog CHEZ TATA ANNIE,
Je viens de rajouter des images dans l'article le corps ( la langue des signes adultes)

LE CORPS
non seulement les images ne s'affiche pas mais en plus j'ai des inscriptions voir capture
Merci de bien vouloir m'aider .


1909 appréciations
Hors-ligne
Bonjour pixelles,

Je demande l'intervention de @Maelranaidh@

Bonne journée...


374 appréciations
Hors-ligne
Bonjour,


C'est un problème qui a déjà été signalé par le passé et ça s'est résolu en supprimant une extension parasite sur le navigateur.

Il faut donc vérifier les extensions du navigateur et désinstaller celle qui ajoute ces codes intempestifs.

Bonne journée.
Maelyne/Maelranaidh - Developpeuse & Graphiste Blog4ever

760 appréciations
Hors-ligne
Bonsoir, 
J'ai supprimé adblock plus, car c'est la seule extension que j'avais
simplement  même en la supprimant j'ai encore ça voir capture.
J'ai aussi vidé le cache mais ........
Ce qui est surprenant c'est que cela apparaît que sur cette page .


Dernière modification le lundi 16 Mars 2020 à 18:41:41

1909 appréciations
Hors-ligne
Bonsoir @pixelles@

J'avais demandé l'aide de Maelranaidh car je pensais à un souci sur un serveur.

En fait, c'est un problème de code dans ton article.

Je viens d'examiner le code source HTML de la page concernée.

Le problème est dû à ce code présent plusieurs fois.

Je te le mets en capturse d'écran car les balises sont incompatibles en copier-coller sur ce forum :







374 appréciations
Hors-ligne
Bonsoir,

Oui mais , ce code ne s'ajoute pas tout seul. De notre côté, on a rien qui peut ajouter ce code. C'est donc forcément au niveau du navigateur. C'est soit un logiciel externe soit une extension du navigateur.

Vu le contenu du code, c'est quelque chose qui a rapport avec les emails (un logiciel d'envoi d'email ou une extension du même type).

Bonne fin de journée.
Maelyne/Maelranaidh - Developpeuse & Graphiste Blog4ever

1909 appréciations
Hors-ligne
Bonsoir @Maelranaidh@ @pixelles@

Il semble que le code se soit inséré avec les images traitées par logiciel.

Il a aussi tendance à  s'incruster avec zimmusic.com (lorsqu'on met de la musique en mp3).

Bonne soirée...

Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5903 autres membres