Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Impossible de mettre une image

104 appréciations
Hors-ligne
Bonjour

Impossible de mettre une image , .
dites moi à quoi cela correspond..

Bonne journée! titoune

23 appréciations
Hors-ligne
Bonjour,
En effet, le site Hostingpics ferme ses portes.

Je propose un autre hébergeur si c'est possible :
http://www.noelshack.com/ ou http://www.zupimages.net/

@ suivre
Loulou

2215 appréciations
Hors-ligne
Coucou,

Il y a également https://goopics.net/ qui émet les images en https://

J'ai signalé la fermeture de hostingpics à @KingLouis@
et @@


1157 appréciations
Hors-ligne
Salut,

Nous sommes en train de chercher une solution alternative.

En attendant comme le dit Natacha tu peux utiliser https://goopics.net/

Merci d'avoir signalé le problème 
Pascal/Kinglouis - Fondateur de Blog4ever

104 appréciations
Hors-ligne
Bonjour , et bon dimanche .

Merci de travailler pour çà , vous êtes formidables ..

Bon courage !!

titoune

1157 appréciations
Hors-ligne
Bonjour à tous,

Le problème est corrigé, il est à nouveau possible d'insérer une image sur le forum.
Pascal/Kinglouis - Fondateur de Blog4ever

23 appréciations
Hors-ligne
Merci beaucoup !
Bonne soirée !

Oups !
Après vérification, on arrive toujours sur Hostinpics qui n'est plus fonctionnel .

@ suivre

Dernière modification le lundi 15 Janvier 2018 à 19:05:37
Loulou

2215 appréciations
Hors-ligne
Loustic il faut rafraîchir ta page,  a apporté une modif çà fonctionne nickel maintenant.


23 appréciations
Hors-ligne
Ok... ça marche !
Merci

Loulou

124 appréciations
Hors-ligne
 tous le monde

L'hébergeur d'image sur le forum ne met pas l'image direct seulement un lien vers cette image

Je clique sur envoyer un fichier et après envoyer sa me donne que le lien vers l'image

https://b4epics.com/uploads/2018-01-16/10/coucou6589afdc1c.png



23 appréciations
Hors-ligne
Bonjour Stephane,

C'est comme avant : tu colles le lien en haut (URL) et tu fais "insérer".

Au passage, l'extension .JPG est refusée : il faut la corriger en . jpg

Bonne journée
Loulou

124 appréciations
Hors-ligne
Loustic

Ah oui d'accord ,je viens d'essayer coller le lien et insérer et ça fonctionne.



Rhooo! en effet je ne sais plus ce que je fais.

Merci et bonne journée

122 appréciations
Hors-ligne
 tout le monde,

J'ai un des membres de mon forum qui n'arrive pas à mettre de photos avec sa tablette. Il me dit que ça ne s'affiche pas pareil (voir capture) et la procédure ne fonctionne pas.



Merci d'avance pour votre réponse.


1157 appréciations
Hors-ligne
Salut Ratounes :)

Effectivement il y avait encore le widget hostingpics pour ceux qui sont sur Safari. J'ai corrigé, ça devrait être bon là.

Merci d'avoir signalé le souci !
Pascal/Kinglouis - Fondateur de Blog4ever

122 appréciations
Hors-ligne
Salut Pascal,

Merci d'avoir fait le nécessaire, quelle rapidité 

Bonne fin de journée à toi et à l'équipe


122 appréciations
Hors-ligne
Re @@

Apparemment il y a  un petit souci, car la case Entrez l'URL de l'image n'apparaît pas pour copier le lien ni le bouton insérer (voir ma capture).


Bonne soirée.


Dernière modification le jeudi 18 Janvier 2018 à 19:00:08

1157 appréciations
Hors-ligne
Hello Nathalie,

Cette fois ça devrait être bon : ça renvoie bien le BB code à copier-coller et non plus juste l'adresse de l'image.

A++ 
Pascal/Kinglouis - Fondateur de Blog4ever

122 appréciations
Hors-ligne
 Pascal,

Super, ça fonctionne !

Merci et bon week end
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5804 autres membres