Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

je ne peux plus mettre de photos

27 appréciations
Hors-ligne
Bonjour,

Je ne peux plus mettre de photo ni sur ma page d'accueil, ni dans mes articles. Simple bug ?
Tout se bloque en fin d'opération, et rien ne s'affiche...

1679 appréciations
Hors-ligne


Bonjour li-lou

Je vais voir ça...  


561 appréciations
Hors-ligne
Bjr,

le pb est en cours de résolution...

1679 appréciations
Hors-ligne


Bonjour et merci Alain,

Je viens d'essayer et tout fonctionne normalement.

@ +



561 appréciations
Hors-ligne
Non... pas encore...
- qd on insère une image de l'ordi dans le corps d1 article : ok... l'image s'affiche et elle se retrouve bien en boite à fichiers (dans le dossier par défaut "images d'articles")
- en revanche, il semble qu'on ne peut pas charger un doc (photo... pdf...) dans la boite à fichiers. 

247 appréciations
Hors-ligne
j'ai buguer tout à l'heure  mais là c'est reparti comme en 14  !!!!!
Un sourire coûte moins cher que l'électricité, mais donne autant de lumière.

561 appréciations
Hors-ligne
Je confirme.

Bonne soirée à tout le monde

1679 appréciations
Hors-ligne
OK.

Je n'étais pas au courant à cause d'un autre "bug" : 
Je n'avais pas été prévenu du problème en interne, ni Simon.

Bonne soirée à tout le monde.

@ +


27 appréciations
Hors-ligne
Merci beaucoup : c'est réparé ! Bonne soirée...
Blog4ever, efficace, comme toujours...

1471 appréciations
Hors-ligne
  vu

Tout fonctionne !

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5859 autres membres