Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

petit soucis à résoudre

119 appréciations
Hors-ligne
Bonsoir à tous

Je souhaite résoudre un petit soucis , je viens demander vos conseils.
Quand je me connecte a b4ever , mes identifiants sont déjà là il suffit de cliquer sur me connecter , est ce normal? est ce que çà vient de votre plateforme? OU de mon navigateur?
je vous joint une capture


Bien cordialement et bonne soirée à tous titoune


Dernière modification le vendredi 30 Novembre 2018 à 18:14:34

161 appréciations
Hors-ligne
 Titoune


ça  vient du navigateur


Le gestionnaire de mots de passe  comme Firefox conserve de manière sûre les identifiants et mots de passe que tu utilises pour accéder aux sites web, puis remplit automatiquement pour toi les champs associés lors de ta prochaine visite au site en question. 


Lorsque tu  saisis un identifiant et un mot de passe que tu n'as pas encore enregistrés pour un site web, certain navigateur comme Firefox te demande si tu veux qu'il les enregistre.

Bonne soirée

119 appréciations
Hors-ligne
Bonsoir stef,

oui je sais qu'il conserve , ms je n'enregistre jamais rien ....
Pourquoi ce n'est que sur votre plateforme ?.............

Mystère ...

bonne soirée stef titoune

1265 appréciations
Hors-ligne
les zamis

Il faudrait te déconnecter du forum puis vider ton cache .

Je pense qu'après la prochaine connexion  il te faudra taper ton mot de passe



119 appréciations
Hors-ligne
Bonjour oui c'est résolu , firefox enregistre les mot de passe , j'ai vidé justement dans options et mot de passe enregistrés , merci à tous

bonne journée titoune

1265 appréciations
Hors-ligne

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5824 autres membres