Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Problème d'accès à mon blog.

965 appréciations
Hors-ligne
 
Un membre me signale que, depuis un certain temps, il a du mal à accéder à mon blog :
  ouverture très lente, voire impossible, semble-t-il.
Ce serait vraiment très aimable, de la part des personnes qui liront ce post, de bien vouloir tester l'ouverture de mon blog
     ICI
afin de me dire si cela vient de mon blog lui-même
ou si c'est ce membre en particulier qui a des soucis internet.
Si ce problème d'accès se confirmait,   à nos gentils modérateurs de bien vouloir me suggérer des solutions.
  aussi aux membres de la communauté de bien vouloir me faire un retour d'expérience.


Dernière modification le mercredi 08 Février 2017 à 11:23:09


1422 appréciations
Hors-ligne
Aquarella
Avec Mozilla Firefox je n'ai eu aucun souci d'ouverture de ton blog.

1216 appréciations
Hors-ligne
Aquarella,

J'obtiens une ouverture immédiate de ton blog avec les principaux navigateurs.

Il faut conseiller au(x) membre(s) concerné(s) par un ralentissement d'effectuer un nettoyage du navigateur (historique, cookies et cache).

On peut aussi utiliser CCleaner (fonction nettoyeur uniquement pour les non-connaisseurs)

D'éventuels malwares peuvent ralentir la navigation, on peut les éliminer avec Malwarebytes.

 



114 appréciations
Hors-ligne
Bonjour Aquarella,

J'ai testé. La durée nécessaire pour l'affichage complet de ton blog dépend de deux facteurs indépendants :

1) la quantité d'information à télécharger pour que l'affichage soit stabilisé. Cela dépend de ton blog. Et effectivement, c'est assez "lourd", et donc assez "lent" à tout télécharger.

2) la qualité de la connexion de ton visiteur (membre ou non) à Internet. Cela ne dépend pas de ton blog et, sur ce point, tu ne peux pas agir.

Personnellement, j'ai une connexion de qualité standard (ADSL, débit descendant de 14 000 kbits.sec) et l'affichage de la page d'accueil de ton blog demande moins de 5 secondes, ce qui est tout à fait raisonnable.

965 appréciations
Hors-ligne
beaucoup pour toutes ces réponses et vos conseils.
Cela me rassure et je vais informé ce membre qui, je crois, a quelques soucis actuellement avec son débit internet.
Concernant la lourdeur de mon blog, il commence à avoir beaucoup d'articles, et je pense qu'il me faudra, à un moment ou à un autre, ouvrir un autre blog pour partager les styles (peinture et graphisme d'un côté, et écriture de l'autre)
Je vais y songer.
Encore merci pour tout Vous êtes SUPER  !

Lecture évasion

Aquarella,
Connexion quasi instantanée pour moi. Tout est   (Google chrome).
Je dois parfois attendre quelques secondes pour ouvrir tes images flash (rien de bien méchant), mais aujourd'hui, aucun problème 
Je pense aussi que tout cela dépend de la qualité de connexion des visiteurs.  
À bientôt !


965 appréciations
Hors-ligne
  à toi, Martine.
Tout cela est rassurant pour moi...
Un peu moins pour mon visiteur


1216 appréciations
Hors-ligne
@Réseau BP@

la qualité de la connexion de ton visiteur (membre ou non)

Tu as tout-à-fait raison. 

J'ai trop tendance à oublier que le débit de ma connexion par fibre optique est de plus de 100 Mégabits par secondes (symétrique descendant et montant).





114 appréciations
Hors-ligne
 a bien de la chance !

(pour moi : 14 Mb/s en down et 10 fois moins - normal en Adsl- en up)

Et j'ai tendance à oublier que ce qui peut aussi ralentir l'affichage, ce sont toutes les tâches, régulières ou indésirables, qui tournent en arrière plan. Tu as eu raison de préconiser un nettoyage par CCleaner et une détection de "cafards" via Malwarebytes.

Bonne soirée !
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5728 autres membres