Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Ralentissements Serveurs

7 appréciations
Hors-ligne
Bonjour à tous,

Je constate un problème assez récurent ces derniers temps au niveau du chargement des pages, c'est lent et ça fini parfois par une erreur.
Ce soucis arrive de façon aléatoire, dure entre 5 et 30 mn et à n'importe quel moment de la journée. En ce moment depuis 8h30 c'est ingérable car hyper lent.
J'ai constaté les faits sur mobile et sur PC.
Ma connexion fonctionne très bien à ces moments car la navigation sur d'autres pages fonctionne parfaitement et en faisant un test de connexion, tout est nickel.

Je tiens à préciser que sinon en temps normal, la navigation est bonne. Mais là c'est de plus en plus fréquent.

Merci

Pascal

194 appréciations
Hors-ligne
Juste pour info: je n'ai pas ce problème...

561 appréciations
Hors-ligne
Moi non plus... 

7 appréciations
Hors-ligne
Bonjour à vous,

Une autre personne signale un problème similaire. Et peut-être subissez vous ces ralentissements au moment ou vous n'êtes pas connecté.

Edit : Encore en ce moment, sur mobile et sur PC, ça dure quelques minutes et ça revient...

Dernière modification le dimanche 04 Août 2019 à 11:53:38

194 appréciations
Hors-ligne
Bonjour scalou,

À mon sens il peut exister des tas de raisons coupables de ralentissements dont certains sont le fait de notre connexion, voire de notre "machine" (notamment au niveau pare-feu, antivirus, etc...

Et puis c'est peut-être un problème de zone de réception perturbée ?

Ce qui est certain c'est que dans mon coin de France, en box 4G et à moins de 3Km de l'antenne située en proche de SEDAN centre, je n'ai aucun problème...

Mais bon, attendons de lire ce qu'en pense le staff de B4.

7 appréciations
Hors-ligne
Après je veux bien vous croire, par contre cet après-midi aucun soucis, réponse instantanée. Non vraiment, c'est exclusivement sur le Blog les ralentissements, les autres pages s'affichent rapidement.
Et comme je le disais, cela persiste en même temps sur mobile et sur PC donc ça ne vient pas du PC et de sa connexion.
Après plusieurs analyses et tests pour moi c'est le blog. Et si mes pages étaient trop chargées cela serait en permanence, mais là non.

Edit : Pour info, si ça peut aider à identifier le problème, quasi toute la matinée les pages étaient longues à chargées (Plus ou Moins)

Dernière modification le dimanche 04 Août 2019 à 18:04:09

1659 appréciations
Hors-ligne


@@ ou @KingLouis@ seront mieux à même de répondre à ce problème.



1282 appréciations
Hors-ligne
Salut Scalou,

Peux tu nous envoyer ton IP à support@blog4ever.com ?

Nous avons récemment changé des réglages sur le serveur et cela pourrait être lié.

L’IP nous permettra de voir quel est ton fournisseur d’accès mais aussi de voir les erreurs dont tu parles.

Bonne soirée
Pascal/Kinglouis - Fondateur de Blog4ever

7 appréciations
Hors-ligne
Bonsoir,

Le message avec l'adresse IP est parti à l'instant merci.

1282 appréciations
Hors-ligne
Salut Scalou,

C'est bien reçu pour ton IP, merci.

Notre hébergeur a investigué mais rien de ressort :(

Afin de faciliter les recherches, pourrais-tu quand tu rencontres un souci noter :
- la date/heure exacts (en heure de paris)
- l'IP utilisée à ce moment là. Trouvable ici : https://whatismyipaddress.com/ip-lookup
- l'url de la page concernée 
- l'erreur

Et nous envoyer ça à support@blog4ever.com quand tu as rencontré au moins 3 soucis de connexion.

Merci d'avance,
Pascal/Kinglouis - Fondateur de Blog4ever

7 appréciations
Hors-ligne
Bonjour,

Pas de soucis, hier aucun ralentissement rencontré. Je suis en congé donc plus souvent sur le Blog, je reste vigilant.

Merci
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5856 autres membres