Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

recherche d'un mot ne fonctionne plus

150 appréciations
Hors-ligne
Bonjour tout le monde

J'ai remarqué hier que sur mon blog dans - Rechercher dans le blog - ne fonctionnait plus. Je viens de réessayer c'est pareil, cela ne fonctionne plus.
Idem sur mon blog gratuit. Peut-être que d'autres ont le même problème.

J'ai fait une capture pour vous montrer


Ce n'est pas du tout urgent, c'était juste pour vous le signaler.




1170 appréciations
Hors-ligne
Bonjour Fanette,

Je viens d'effectuer des tests et je constate que le problème est général .

Quel que soit le mot recherché et présent sur le blog concerné, ce message s’affiche systématiquement :

Ce moteur de recherche personnalisé est en cours de chargement. Veuillez réessayer dans quelques secondes.

Je demande l'intervention de @@ ou @KingLouis@

Bonne journée.  

 



150 appréciations
Hors-ligne
Bonjour @ @

Je te remercie.
Cela évitera à d'autres personnes de poster le même problème.

Bonne journée à toi également


849 appréciations
Hors-ligne
Hello,

Merci pour le signalement.

Il y a bien un problème général, on va investiguer et corriger ça.
KingLouis, webmaster de Blog4ever

150 appréciations
Hors-ligne
Bonjour @@

Juste pour savoir si le problème général de la recherche sur le blog a été résolu?
Parce que je voulais chercher un article, ( j'en ai beaucoup) ça ne fonctionne toujours pas.

Un grand merci

849 appréciations
Hors-ligne
Hello,

Non le problème n'est pas encore résolu.

On a trouvé la raison, c'est Google qui a mis à jour son système.

On prépare une solution qui devrait arriver dans la semaine.
KingLouis, webmaster de Blog4ever

1170 appréciations
Hors-ligne


Je l'avais signalé hier :

//aide.blog4ever.com/forum/petits-soucis/recgerche-sur-le-blog#message_4419145

Comme je l'ai déjà demandé à plusieurs reprises, veuillez ne pas ouvrir plusieurs sujets pour le même souci. Merci.



150 appréciations
Hors-ligne
Bonjour et

Je vous remercie tous les 2.



150 appréciations
Hors-ligne
Bonjour


Juste pour te dire que cela ne fonctionne toujours pas dans "Rechercher dans le blog" sur la page d'accueil.

As-tu trouvé une solution? J'ai tellement d'articles et de photos que cette recherche m'aide vraiment bien utile.


Un grand merci à toi

849 appréciations
Hors-ligne
Salut Fanette,

Oui c'est bon on a trouvé une solution !

Tout est expliqué ici : //aide.blog4ever.com/forum/news-de-blog4ever/moteur-de-recherche-7

A++
KingLouis, webmaster de Blog4ever

150 appréciations
Hors-ligne
Bonjour

Je te remercie.


2044 appréciations
Hors-ligne
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5724 autres membres