Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Soucis avec le Composeur d'articles !

31 appréciations
Hors-ligne
Bonjour à tous, je rencontre 2 soucis avec le composeur d'articles.

1/ Le premier, est que sur de nombreux de mes articles est venu s'intercaler une barre avant chaque apostrophe (Voir PJ ci-dessous)

2/ Le second soucis, lorsque je veux dupliquer, toujours certains de mes articles, le contenu copié est vide de texte et d'image.

Merci à vous pour votre réponse



Dernière modification le vendredi 10 Juillet 2020 à 15:32:20

1819 appréciations
Hors-ligne


Merci de mettre l'adresse des articles concernées.

Je voudrai savoir s'il s'agit de texte copier/coller

@+

31 appréciations
Hors-ligne
Hello Simon,

Il y en a plusieurs, je te cite celui-ci par exemple : https://www.steelbookjeuxvideo.fr/far-cry-5-x-mondo-edition

1819 appréciations
Hors-ligne
re

Je ne vois pas de soucis dans cet article.


31 appréciations
Hors-ligne
Comme je le disais regarde bien, c'est plus flagrant avec l'image au dessus, avant chaque apostrophe, j'ai une barre qui vient s'intercaler et ça sur de nombreux articles.



Et aussi quand je veux dupliquer, la copie est une page vierge, blanche.

265 appréciations
Hors-ligne


Si je puis me permettre en passant, je vois bien des barres obliques avant certains apostrophes sur ta capture d'écran.


Cette Edition est une exclusivité du Store d'Ubisoft

frais d'envoi


J'ai aussi ouvert l'article, idem.



Dernière modification le samedi 11 Juillet 2020 à 14:42:50

265 appréciations
Hors-ligne
J'ai fait un copier-coller des phrases concernées, mais là je constate que ça se corrige automatiquement ici
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5937 autres membres