Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

soucis pour l'affichage des smileys

230 appréciations
Hors-ligne
Bonjour à tous

Je vous signale un petit soucis pour l'affichage smileys

et autre soucis le bouton facebook a nouveau absent en bas de la page.

Pouvez vous me dire pourquoi?
bonne journée titoune



Dernière modification le mercredi 01 Septembre 2021 à 10:32:26

890 appréciations
Hors-ligne
Bonjour Titoune, 
Ce sont des smiles perso ou ceux de B4E? Sur mon forum, je n'ai installé que les miens et ils s'affichent, 
J'espère que ce souci sera vite résolu, 
Bonne journée, 
Mi Neth, 

2789 appréciations
Hors-ligne
Bonjour

les smiley sont bien présent dans ton forum.

Il faut retirer les smileys avec des liens rompus.

Je demande à @Daniel@ pour le bouton facebook .






2852 appréciations
Hors-ligne


Je ne le répéterai jamais assez : il faut toujours héberger les smileys dans la boîte à fichiers de son blog. Leur poids est minuscule et ne prend donc quasiment pas d'espace disque.

Ceux qui n'apparaissent plus étaient hébergés chez <http://www.emoticones-gratuits.com>. Ce site est désormais bloqué car répertorié comme dangereux (malveillant).

En ce qui concerne Facebook, le souci doit provenir de la configuration du compte.
Ces détails sont sans doute un peu complexes mais fort utiles :
https://www.notuxedo.com/probleme-affichage-lien-publication-facebook/

Bonne journée...


230 appréciations
Hors-ligne
Bonjour à tous

Quand je vous ai posé la question , l'icone smileys avait disparu , pourquoi , mystère


Et aujourd hui l'icone et revenue


Quant au bouton facebook toujours absent sur page d'accueil


Merci pour votre aide
bonne journée titoune

890 appréciations
Hors-ligne
Bonjour Titoune, 
Je sais, Ce sont des icône et bouton farceurs, 
De mon côté, je le vois ton bouton J'aime de facebook, Je viens de cliquer dessus, 
Bonne fin de journée, 
Mi Neth, 

633 appréciations
Hors-ligne
Bonjour,

L'emplacement de l'icône pour les emojis était bien présent, à priori, mais l'image ne s'est pas chargée.

Là comme ça, je penche pour des problèmes de connexion à ton niveau. Entre l'image qui ne charge pas et le plugin Facebook qui ne s'affiche pas de manière aléatoire, uniquement de ton côté à priori, ça me semble être des problèmes locaux.

Bonne journée.
Maelyne - Développeuse & Graphiste Blog4ever
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Petits soucis.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5961 autres membres