Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

Mon article et affiché avec des parametres diffrents

0 appréciations
Hors-ligne
Bonjour , Alors que je pratique mon blog depuis 2006,  avec des centaines de milliers

de visites depuis hier , je n'arrive plus à  effectuer les mêmes parametres .

J'ai programmé un fond tres foncé , il ressort blanc.

J 'ai un blog tres suivi et mes lecteurs sont habitués à la même présentation

Merci de me répondre

Dernière modification le jeudi 20 Juin 2019 à 23:34:51
L.C

1454 appréciations
Hors-ligne



Il faut aller dans " assistant" puis image de fond.---> Modifier --> choisir dans la palette la couleur désirée. Puis -->Ne pas oublier de cliquer sur Appliquer.

http://recordit.co/AIA7dq7c54




0 appréciations
Hors-ligne
Merci Simon  mais je me suis mal exprimée 

c'est quand je redige mon article je mets une image perso et quand j'affiche mon lien sur un reseau  social ça sort avec une autre image ,d'autre part le titre de mon blog sort avec un faute  d'orthographe  sur les reseaux alors qu je l 'ai bien orthographié moi même .
Ce serait bien que je puisse être corrigée.
Merci
L.C

1454 appréciations
Hors-ligne
re
c'est quand je rédige mon article je mets une image perso et quand j'affiche mon lien sur un réseau

Sur les réseaux sociaux l'image est prise avec leur paramètre et donc peut être différente....

Dans ta page d'accueil il y avait de erreurs que j'ai corrigé.

Ton titre est trop long ! ce serait bien de le modifier sinon il faut mettre un code css pour qu'il soit au dessus de la barre.

Le titre ---> Les billets fous de Luce Caggini

Dans la page d'accueil Une Chrétienne née sur la terre Arabe.



Quelle est la faute dont tu parles ?


2693 appréciations
Hors-ligne
@@ pour la faute, résolu sur le support.
La faute se trouvait dans les balises META, mot tapé par Luce et non par nos soins comme laissé entendre sur le support.


0 appréciations
Hors-ligne
Merci Simon

Je vais essayer de m 'en sortir sans m 'embarquer dans balise META
Je peux te réinterroger si je ne m 'en sors pas?

L.C

2693 appréciations
Hors-ligne
Luce ce n'est tout de même pas compliqué d'aller corriger ta faute dans les balises Meta ! sur le support je t'ai mis une capture explicative que je remets ici :

Dans le menu de gestion onglet PROMOTION >>> BALISES META, tu enlèves le second é de néé et tu mets un e à la place.



0 appréciations
Hors-ligne
Ok , désolée d'avoir pensé que c'était une "anomalie"

Merci de m 'avoir guidée  avec patience et efficacité.  Cordialement . Luce
L.C

2693 appréciations
Hors-ligne
Bravo Luce, bravo d'avoir réussi à corriger ta faute.

Bonne nuit étoilée,

Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Soucis urgents.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 5856 autres membres