Blog d'aide de Blog4ever

Blog d'aide de Blog4ever

mon blog n'apparait pas de la même façon sur internet exploreur , mozilla et chrome

9 appréciations
Hors-ligne
Bonjour, un membre m'a fait remarquer que lorsqu'il emploi google chrome ou mozilla il n'a pas de son et beaucoup de "banderolles"sont grisés.
Alors que moi qui utilise internet explorer tout apparait correctement
Que dois je faire pour que tous le monde ai la même chose que cela soit avec IE ou google chrome ou mozilla
Merci beaucoup pour votre aide car j'ai chercher dans les aides mais je n'ai rien trouvé
voir le probleme sur www.ilemauricedereve.be
André

1422 appréciations
Hors-ligne
Babote
sous mozilla firefox je vois bien tout le blog.

9 appréciations
Hors-ligne
bonsoir soleil vie
Sur la page d'accueil normalement j'ai une "banderolle" qui dit bonjour à l'île maurice et aussi la musique qui demarre automatiquement. est ce cas chez toi car je viens de demander a quelqu'un qui a mozilla et cela n'apparait pas???
merci pour ton aide
andre

9 appréciations
Hors-ligne
pareil avec google chrome

482 appréciations
Hors-ligne
Babote,

Je confirme, sur Mozilla, le blog est parfait...

1422 appréciations
Hors-ligne
oui je vois bien toutes les images animées ou pas et j’entends bien la musique

9 appréciations
Hors-ligne
c'est un vrai truc de fou
petite question mozilla et firefox c'est bien la même chose? ou pas ?

2054 appréciations
Hors-ligne
Bonsoir,

Il ne faut pas demander de l'aide à deux endroits en même temps, le support et le forum, çà monopolise beaucoup de monde pour rien.

Il faut choisir où l'un ou l'autre.

J'ai répondu sur le support qu'il y avait des erreurs dans le HTML par insertion d'un traducteur et que par conséquent il y avait des conflits.

9 appréciations
Hors-ligne
Désolé je ne s'avais que les 2 systèmes d'aide etait lié ensemble.
j'ai corriger les problèmes html de la traduction mais le problème est toujours le même
lecture différence selon la navigateur utilisé (IE impec )
je continue donc ici pour avoir de l'aide ?
encore désolé pour le doublon
andre

9 appréciations
Hors-ligne
Bonsoir avec l'aide de  le probleme html est résolu et en plus il fallait mettre le flash player a jour
merci a toutes et tous pour votre aide
bonne soirée
André
Ce sujet est fermé, vous ne pouvez pas y répondre
Vous ne disposez pas des permissions nécessaires pour répondre à un sujet de la catégorie Soucis urgents.

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour